আইপি সাউন্ড এবং লাইট এক্সপ্লোশন প্রুফ টেলিফোন
video
আইপি সাউন্ড এবং লাইট এক্সপ্লোশন প্রুফ টেলিফোন

আইপি সাউন্ড এবং লাইট এক্সপ্লোশন প্রুফ টেলিফোন

SC-EP01 IP সাউন্ড এবং হালকা বিস্ফোরণ প্রমাণ টেলিফোন বিপজ্জনক এলাকার জন্য ডিজাইন করা হয়েছে, যেমন পেট্রোকেমিক্যাল, খনি, টানেল, পাওয়ার প্ল্যান্ট, কারখানার ওয়ার্কশপ এবং অন্যান্য জায়গা। ফোনটি অবশ্যই ওয়াল-মাউন্ট করা বা পোল-মাউন্ট করা এবং CE, RoHS, ISO9001:2008 এবং TUV সার্টিফিকেশন মেনে চলতে হবে৷

বিবরণ

সংক্ষিপ্ত ভূমিকা

 

দSC-EP01 IP সাউন্ড এবং লাইট এক্সপ্লোশন প্রুফ টেলিফোনবিপজ্জনক শিল্প অবস্থানে ভয়েস যোগাযোগ এবং অ্যালার্ম বিজ্ঞপ্তির জন্য তৈরি করা হয়েছে। এটি একটি ঐচ্ছিক উচ্চ-পাওয়ার স্পিকার এবং LED সতর্কীকরণ আলোর সাথে SIP টেলিফোন ফাংশনগুলিকে একত্রিত করে, যা আগত কল, পেজিং এবং জরুরী বার্তাগুলিকে কোলাহলপূর্ণ বা দৃশ্যত জটিল কাজের জায়গায় আরও সহজে লক্ষ্য করার অনুমতি দেয়৷

ইউনিটটি একটি ভারী-শুল্ক অ্যালুমিনিয়াম খাদ ঘের ব্যবহার করে এবং এটি পেট্রোকেমিক্যাল প্ল্যান্ট, খনি, টানেল, পাওয়ার সুবিধা, ওয়ার্কশপ এবং অন্যান্য অবস্থানের মতো অ্যাপ্লিকেশনের জন্য উপযুক্ত যেখানে স্ট্যান্ডার্ড টেলিফোনগুলি উপযুক্ত নয়৷

 

বিপজ্জনক এলাকার জন্য SIP বিস্ফোরণ প্রমাণ টেলিফোন

 

SC-EP01 স্ট্যান্ডার্ড SIP যোগাযোগ সমর্থন করে এবং IP-ভিত্তিক শিল্প যোগাযোগ ব্যবস্থায় একীভূত করা যেতে পারে।

সাধারণ ভয়েস কল ছাড়াও, টেলিফোনটিকে একটি 30W স্পিকার এবং LED ফ্ল্যাশিং লাইট দিয়ে কনফিগার করা যেতে পারে। যখন একটি কল রিসিভ করা হয়, তখন শ্রবণযোগ্য এবং চাক্ষুষ সতর্কীকরণ ফাংশন যোগাযোগ বিন্দুতে মনোযোগ আকর্ষণ করতে সাহায্য করে, যা যন্ত্রপাতির শব্দ, প্রতিরক্ষামূলক সরঞ্জাম বা সীমিত দৃশ্যমানতা সহ অবস্থানে উপযোগী।

টেলিফোনটি স্পিড ডায়ালিং, গ্রুপ কল ব্রডকাস্টিং, রিংগুলির একটি প্রিসেট নম্বরের পরে স্বয়ংক্রিয় সম্প্রচার এবং ইন্টারকম অপারেশনকেও সমর্থন করে।

 

মৌলিক পরামিতি

 

আকার

346*301*138MM

ওজন

8.5 কেজি

বিস্ফোরণ-প্রুফ মার্কিং

Ex db ib IIC T6 Gb/ Ex tbllIC T80 ডিগ্রী Db

শেল উপাদান

অ্যালুমিনিয়াম খাদ

কীবোর্ড উপাদান

স্টেইনলেস স্টীল

রঙ

লাল, হলুদ (ঐচ্ছিক)

যোগাযোগ মোড

এসআইপি প্রোটোকল, অ্যানালগ এবং সরাসরি ফাইবার অপটিক

ইনস্টলেশন পদ্ধতি

ওয়াল-মাউন্ট করা হয়েছে

পাওয়ার সাপ্লাই

220V পাওয়ার সাপ্লাই (POE এবং DC ঐচ্ছিক)

সুরক্ষা স্তর

IP66

অপারেটিং তাপমাত্রা

-20 ডিগ্রি থেকে +80 ডিগ্রি

অপারেটিং আর্দ্রতা

10-95%

 

শব্দ এবং হালকা অ্যালার্ম ফাংশন

 

সাউন্ড এবং লাইট কনফিগারেশন এমন সাইটগুলির জন্য উদ্দিষ্ট যেখানে একটি সাধারণ টেলিফোন রিংটোন যথেষ্ট নাও হতে পারে৷

একটি ঐচ্ছিক30W বাহ্যিক স্পিকারকল বিজ্ঞপ্তি এবং সম্প্রচার বার্তাগুলির জন্য ব্যবহার করা যেতে পারে, যখন একটি ইনকামিং কল শনাক্ত করা হয় তখন LED সতর্কীকরণ আলো জ্বলে।

এই সংমিশ্রণটি টেলিফোনকে জরুরি যোগাযোগ বিন্দু, উৎপাদন এলাকা, টানেল, শিল্প কর্মশালা এবং অন্যান্য অবস্থানের জন্য উপযুক্ত করে তোলে যেখানে কর্মীদের শ্রবণযোগ্য এবং দৃশ্যমান উভয় বিজ্ঞপ্তির প্রয়োজন হতে পারে।

অতিরিক্ত ফাংশন অন্তর্ভুক্ত:

  • অতিরিক্ত সার্ভার সহযোগিতা ছাড়াই একটি-কী গ্রুপ কল সম্প্রচার
  • রিংগুলির একটি পূর্বনির্ধারিত সংখ্যার পরে স্বয়ংক্রিয় সম্প্রচার
  • একাধিক গতির- নম্বর ডায়াল করুন৷
  • ডেডিকেটেড ইন্টারকম বোতাম
  • LED ইনকামিং-কল ইঙ্গিত
  • জরুরী বোতাম সমর্থন

 

শিল্প ব্যবহারের জন্য বিস্ফোরণ প্রমাণ নির্মাণ

 

টেলিফোন বডিটি ডাই-কাস্ট অ্যালুমিনিয়াম খাদ থেকে তৈরি করা হয় যাতে অভ্যন্তরীণ ইলেকট্রনিক উপাদানগুলিকে চাহিদাপূর্ণ সাইটের অবস্থা থেকে রক্ষা করা যায়।

এর ঘেরটি বিস্ফোরণ-প্রমাণ, জলরোধী, আর্দ্রতা-প্রতিরোধী, ধুলো-প্রতিরোধী, এবং নিম্ন-তাপমাত্রার প্রয়োগের জন্য ডিজাইন করা হয়েছে। ঘন ঘন শিল্প অপারেশন চলাকালীন স্থায়িত্ব উন্নত করতে কীপ্যাড এবং হ্যান্ডসেট কর্ডের জন্য স্টেইনলেস স্টিল ব্যবহার করা হয়।

একটি স্টেইনলেস স্টিলের দরজার ল্যাচ বাইরের ইনস্টলেশনের সময় সামনের কভারটিকে নিরাপদে বন্ধ রাখতে সাহায্য করে।

 

 

product-850-849

 

পণ্য কনফিগারেশন

 

নেটওয়ার্ক

  • SIP V1 (RFC2543) এবং V2 (RFC3261) প্রোটোকলের সাথে সামঞ্জস্যপূর্ণ
  • ব্যাকআপ সার্ভার সমর্থন প্রদান
  • প্রক্সি সার্ভার সমর্থন করে এবং সংযোগ বিন্দু-টু-বিন্দু
  • স্ট্যাটিক আইপি, DHCP এবং PPPoE ডায়াল-আপ সমর্থন করুন
  • TFTP, DHCP এবং PPPoE ক্লায়েন্ট সমর্থন করুন
  • টেলনেট, HTTP এবং HTTPS পরিষেবাগুলি সমর্থন করে
  • সমর্থন DNS SRV (RFC3263)
  • DNS ক্লায়েন্টকে সমর্থন করুন,-NAT এবং DHCP পরিষেবাগুলিতে নির্মিত৷
  • সমর্থন STUN ইন্ট্রানেট অনুপ্রবেশ
  • তিনটি DTMF মোড সমর্থন করে: ইন-ব্যান্ড, RFC2833 এবং SIP তথ্য
  • ব্রিজিং এবং রাউটিং ফাংশন সমর্থন করে

বিশেষ বৈশিষ্ট্য

এই ডিভাইসটি আপনার আইপি ঠিকানা সম্প্রচার এবং SIP অ্যাকাউন্ট পরিচালনার জন্য সুবিধাজনক বৈশিষ্ট্য অফার করে। আপনার IP ঠিকানা সম্প্রচার করতে কেবল হ্যান্ডসেট-ফ্রি বোতাম টিপুন, অথবা হ্যান্ডসেট ব্যবহার করে *114* ডায়াল করুন৷ এটি তিনটি পর্যন্ত SIP অ্যাকাউন্ট সমর্থন করে, প্রথমটি নিবন্ধন করতে ব্যর্থ হলে স্বয়ংক্রিয়ভাবে পরবর্তী উপলব্ধ অ্যাকাউন্টে স্যুইচ করে। অতিরিক্ত নিরাপত্তার জন্য, দুটি জরুরী বোতাম অন্তর্ভুক্ত করা হয়েছে। নিম্নলিখিত কোডগুলি অতিরিক্ত কার্যকারিতা প্রদান করে: *114* (স্বয়ংক্রিয়-আইপি সম্প্রচার), *115* (কীপ্যাড আইপি পরিবর্তন), এবং *111* (ফোন পুনঃসূচনা)।

 

মাত্রা

product-1169-811

FAQ

 

প্রশ্ন: পণ্য কাস্টমাইজ করা যাবে?

উত্তর: হ্যাঁ, শিখা প্রমাণ টেলিফোন রঙ এবং লোগোতে কাস্টমাইজ করা যেতে পারে।

 

গরম ট্যাগ: আইপি শব্দ এবং হালকা বিস্ফোরণ প্রমাণ টেলিফোন, চীন আইপি শব্দ এবং হালকা বিস্ফোরণ প্রমাণ টেলিফোন নির্মাতারা, সরবরাহকারী, কারখানা

তুমি এটাও পছন্দ করতে পারো

কেনাকাটার থলে